手机版 官方微博
官方微信
扫描关注:理想财富微信公众号
理想论坛App
扫描下载理想论坛App
RSS

量王叠现(指标、副图、通达信&益盟、贴图)加密不限时

[其 他] 精华 1 769个推荐769
设置
271240 251 浪子缠 Lv.7 发表于 · 2020-7-8 18:41 举报 显示全部楼层 复制 正序浏览 |
跳转到指定楼层
本帖最后由 浪子缠 于 2020-7-9 09:48 编辑


( -------仔细看,附件增加了通达信的指标,第2个!------  )

看到论坛益盟操盘手的指标太少,今天放出一个益盟操盘手的VIP指标:量王叠现。

益盟只有在智盈大师版才有的一个VIP指标,该软件标价¥35800元/年;我不是推荐软件的,只是把我的指标分享给大家。

该指标是与益盟版权无关,益盟本身这个指标是绝对的保密,全网你也找不到关于这个指标的详细逻辑说明。

经过分析总结,长达半年多的测试,研发出95%接近原版的量王叠现---量王2020,并结合我的选股,专门观察强势股、抓强势股、拿住强势股。

哪个龙头股,都逃不脱量王的监控,用起来特别棒!

悄悄的用,别告诉益盟啊!“增加通达信软件”

使用方法:红色量柱达到一定的逻辑就是量王红色连续堆量形成量王叠现,粉色是倍量柱,但不一定是量王。

              量王叠现主要是抓强势股、对强势股做监控,一般股票不适合。道理很简单,没量的还能是强势龙头股吗?

              量王堆积的越多,时间越长,表明这只股越强势!再结合操盘线,一路拿到顶!!!爽!

JGJ.png
JINJIAN.png
XZYY.png
秀强.png
--------------------------------------------------------------------
通达信.png


2020年7月8日


附件

智赢.png

量王2020.daf

7.44 KB, 下载次数: 259, 下载积分: 共享币 -10 个

售价: 2 个共享币  [记录]

通达信:量王对强势股的监控

量王2020.tn6

12.18 KB, 下载次数: 1225, 下载积分: 共享币 -10 个

售价: 2 个共享币  [记录]

量王叠现2020

查看全部打赏
  • 指针北+1理想币 : 很给力,投资愉快,理想因你而精彩;
  • 孤生竹+4理想币 : 理想精神:分享,互助,友善,传递正能量!
  • 发现者168+10理想币 : 很给力,投资愉快,理想因你而精彩;
  • 银光闪闪+10理想币 : 点赞,知识的价值在于分享,谢谢!
  • 南下北上+10理想币 : 理想精神:分享,互助,友善,传递正能量!
本主题由 任务系统 于 2020-8-9 11:30 解除限时高亮

举报

扔鸡蛋(0) 回复

雅趣
Lv.2
发表于 2020-8-6 10:48 复制 查看全部楼层
价量能才是趋势的真正表象!!!!!K线不是,K线是片面的,不全。量与价才全,K线只有价(当然,这价后面也有量的因素来推动)

举报

点亮(0) 扔鸡蛋(0) 回复

英雄210
Lv.1
发表于 2020-8-5 21:28 复制 查看全部楼层
看看看看可看看看看看看看

举报

扔鸡蛋(0) 回复

游来的
Lv.1
发表于 2020-8-3 19:43 复制 查看全部楼层
指标不错,可以的

举报

扔鸡蛋(0) 回复

中国联通99
Lv.3
发表于 2020-8-1 21:15 复制 查看全部楼层
确实不错,借鉴借鉴

举报

扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-8-1 17:23 复制 查看全部楼层

举报

点亮(0) 扔鸡蛋(0) 回复

南部海波
Lv.2
发表于 2020-7-31 19:21 复制 查看全部楼层
怎么没看到呢

举报

扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-31 13:25 复制 查看全部楼层
右手指天 发表于 2020-7-30 17:15
怎样选出的股,这个是选股器吗?

关于选股的问题,请查看下面链接  :62楼

是62楼!

https://www.55188.com/thread-9335321-2-1.html

举报

点亮(0) 扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-31 13:21 复制 查看全部楼层
右手指天 发表于 2020-7-30 17:15
楼主,这个有选股器吗?



通达信和益盟都可以选股,把启动 设为>0;

举报

点亮(0) 扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-31 13:17 复制 查看全部楼层
本帖最后由 浪子缠 于 2020-7-31 13:19 编辑
空仓睡不着 发表于 2020-7-30 08:25
老师,还得麻烦您发一下参数,通不过啊



参数如下:

P1 (0, 10000, 5, 1);
P2 (0, 10000, 20, 1);
P3 (0, 10000, 30, 1);
P4 (0, 10000, 60, 1);


这个指标,画笔和线段没问题,画中枢不行,需要手动画中枢。

举报

点亮(0) 扔鸡蛋(0) 回复

右手指天
Lv.2
发表于 2020-7-30 17:15 复制 查看全部楼层
楼主,这个有选股器吗?

举报

扔鸡蛋(0) 回复

右手指天
Lv.2
发表于 2020-7-30 17:15 复制 查看全部楼层
休闲百搭 发表于 2020-7-9 21:00
用着不错,成功选出好股

怎样选出的股,这个是选股器吗?

举报

扔鸡蛋(0) 回复

空仓睡不着
Lv.3
发表于 2020-7-30 08:25 复制 查看全部楼层
浪子缠 发表于 2020-7-29 23:56
关于中枢画线的指标,收藏了一个,还没改好。参考吧。

{中枢震荡监视器}

老师,还得麻烦您发一下参数,通不过啊

举报

点亮(0) 扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-29 23:56 复制 查看全部楼层
空仓睡不着 发表于 2020-7-29 23:14
老师,是24楼带波浪线的那个主图。不胜感激,那个主图不是自动画线的么?

关于中枢画线的指标,收藏了一个,还没改好。参考吧。

{中枢震荡监视器}
DRAWLINE(zsks=1, zszz, zsjs=1, zszz, 0), colorFFFFff,linethick1;
{画中枢END}  
{顶底分型}
STICKLINE(kx>0, kxg, kxd,7, 1),Coloraff00,linethick2;
STICKLINE(kx<0, kxg, kxd,7 , 1),Color00ffff,linethick2;
{笔段}
STICKLINE(笔=1, kxg, kxd,7 , 1), coloraff00, linethick1;
STICKLINE(笔=-1, kxg, kxd,7, 1), COLOR00ffff, linethick1;
STICKLINE(段=1, kxg, kxd, 7, 1), coloraff00, linethick1;
STICKLINE(段=-1, kxg, kxd, 7, 1), color00ffff, linethick1;
{画K线END}
{画笔段}
drawline(笔=1,h,笔=-1,l,0),ColorFF7F00,linethick2;
drawline(笔=-1,l,笔=1,h,0),ColorFF00FF ,linethick2;
drawline(段=1,h,段=-1,l,0),color007700, linethick2;
drawline(段=-1,l,段=1,h,0),color0000cc, linethick2;
{笔高低点 周期 力度 提示}
DRAWTEXT(笔= 1, h*1.0008, ''+h+''), colorffffff, align1, valign2;
DRAWTEXT(笔=-1, L*0.995, ''+l+''), colorFFffFF, align1, valign2;
PL5:=ZIG(3,5);
EN1:=PL5>REF(PL5,1) AND REF(PL5,1)<=REF(PL5,2) AND REF(PL5,2)<=REF(PL5,3);
EX1:=PL5<REF(PL5,1) AND REF(PL5,1)>=REF(PL5,2) AND REF(PL5,2)>=REF(PL5,3);
PL10:=ZIG(3,10);
EN2:=PL10>REF(PL10,1) AND REF(PL10,1)<=REF(PL10,2) AND REF(PL10,2)<=REF(PL10,3);
EX2:=PL10<REF(PL10,1) AND REF(PL10,1)>=REF(PL10,2) AND REF(PL10,2)>=REF(PL10,3);
PL20:=ZIG(3,20);
EN3:=PL20>REF(PL20,1) AND REF(PL20,1)<=REF(PL20,2) AND REF(PL20,2)<=REF(PL20,3);
EX3:=PL20<REF(PL20,1) AND REF(PL20,1)>=REF(PL20,2) AND REF(PL20,2)>=REF(PL20,3);
走强1:=BARSLAST(PL5<REF(PL5,1));
走弱1:=BARSLAST(PL5>REF(PL5,1));
走强2:=BARSLAST(PL10<REF(PL10,1));
走弱2:=BARSLAST(PL10>REF(PL10,1));
走强3:=BARSLAST(PL20<REF(PL20,1));
走弱3:=BARSLAST(PL20>REF(PL20,1));
ZTJZ5:=IF(PL10>REF(PL10,1),COUNT(EN1,走强2),0);
ZTJD5:=IF(PL10>REF(PL10,1),COUNT(EX1,走强2),0);
DTJZ5:=IF(PL10<REF(PL10,1),COUNT(EN1,走弱2),0);
DTJD5:=IF(PL10<REF(PL10,1),COUNT(EX1,走弱2),0);
ZTJZ10:=IF(PL20>REF(PL20,1),COUNT(EN2,走强3),0);
ZTJD10:=IF(PL20>REF(PL20,1),COUNT(EX2,走强3),0);
DTJZ10:=IF(PL20<REF(PL20,1),COUNT(EN2,走弱3),0);
DTJD10:=IF(PL20<REF(PL20,1),COUNT(EX2,走弱3),0);
DRAWTEXT(EN3 AND ZTJZ10=1,L*0.975,'[大1买]'),COLOR00ffff;
DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=1,H*1.03,'[大2卖]'),LINETHICK2,COLOR00FFff;
DRAWTEXT(EN2 AND PL20>REF(PL20,1) AND ZTJZ10=2,L*0.965,'[大2买]'),LINETHICK2,COLOR00ffff;
DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=2 OR (ZTJD10=0 OR ZTJD10=2) AND EX2,H*1.015,'[大1卖]'),LINETHICK3,COLOR00ffff;
drawtext(en1 and dtjz5=1,low*0.995,'(跌2买)'),colorffff00;
drawtext(ex1 and dtjd5=2,high*1.01,'(跌2卖)'),colorffff00;
drawtext(en2 and ztjz5=1,low*0.991,'(小1买)'),colorffffff;
drawtext(ex1 and pl10>ref(pl10,1) and ztjd5=1,h*1.007,'(小2卖)'),linethick3,colorffffff;
drawtext(en1 and pl10>ref(pl10,1) and ztjz5=2,l*0.997,'(小2买)'),linethick3,colorffffff;
drawtext(ex1 and pl10>ref(pl10,1) and ztjz5=2,h*1.012,'(小3卖)'),linethick3,colorffffff;
drawtext(en1 and pl10>ref(pl10,1) and ztjz5=3,l*0.993,'(小3买)'),linethick3,colorffffff;
drawtext(ex2 and pl20>ref(pl20,1) and ztjd10=1,h*1.012,'(小1卖)'),linethick3,colorffffff;
drawtext(en2 and dtjz10=1 and ztjz5=1,low*0.98,'[2买]'),linethick3,colorff00ff;
drawtext(ex2 and dtjd10=2,high*1.02,'[小转大1卖]'),linethick3,color00ff00;
{股价预测}
VC:=(HIGH+LOW+OPEN+2.01*CLOSE)/4.99;
明日阻力:=2.01*VC-LOW;
明日支撑:=1.99*VC-HIGH;
今日阻力:=REF(明日阻力 , 1);
今日支撑:=REF(明日支撑 , 1);
DRAWTEXTREL(900,800,'支撑: '+NUMTOSTRN(今日支撑,2)+' 元'),Colorffffff,layer1;
DRAWTEXTREL(900,850,'阻力: '+NUMTOSTRN(今日阻力,2)+' 元'),Color008508,layer1;
DRAWGBK(CLOSE>0,'16'),Layer7;
{午夜阳光抓板:=ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)<0.03 && CLOSE/OPEN>1.03 && }
{CLOSE>REF(CLOSE,2) AND C/REF(C,1)>1.0572 AND DYNAINFO(7)>DYNAINFO(11);}
{DRAWTEXT(午夜阳光抓板,L*0.98,'抓板'),ColorAFFF00;bkname;}

举报

点亮(0) 扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-29 23:52 复制 查看全部楼层
空仓睡不着 发表于 2020-7-29 23:14
老师,是24楼带波浪线的那个主图。不胜感激,那个主图不是自动画线的么?

哦,你要的是缠论的指标,那个不是自动画线的,是手动画的,这个没有指标。

举报

点亮(0) 扔鸡蛋(0) 回复

空仓睡不着
Lv.3
发表于 2020-7-29 23:14 复制 查看全部楼层
本帖最后由 空仓睡不着 于 2020-7-29 23:18 编辑

老师,是24楼带波浪线的那个主图。不胜感激,那个主图不是自动画线的么?

举报

点亮(0) 扔鸡蛋(0) 回复

空仓睡不着
Lv.3
发表于 2020-7-29 23:08 复制 查看全部楼层
老师,我也用操盘手软件。很喜欢你写的指标

举报

扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-29 23:02 复制 查看全部楼层
空仓睡不着 发表于 2020-7-29 22:56
谢谢老师分享,老师能否把24楼的主图画线指标分享一下?

我用的源码: 益盟操盘手的

不知你用哪个软件。


MA1 : MA(CLOSE,P1);
MA2 : MA(CLOSE,P2);
MA3 : MA(CLOSE,P3);
MA4 : MA(CLOSE,P4);
MA5 : MA(CLOSE,P5);
MA6 : MA(CLOSE,P6);
MA7 : MA(CLOSE,P7);
MA8 : MA(CLOSE,P8);
stickline(C>O,o,c,8,0),COLOR000000;
stickline(C<O,o,c,8,0),COLORFFFF00;
stickline((c-ref(c,1))/ref(c,1)>=0.0650,o,c,7,0),colorred;              {大阳线6.5%}
Stickline((ref(c,1)-c)/ref(c,1)>=0.0580,c,o,8,0),colorgreen;          {中阴线}
stickline((c-ref(c,1))/ref(c,1)>=0.0985,o,c,8,0),coloryellow;           {涨停COLORMAGENTA}
stickline((c-ref(c,1))/ref(c,1)>=0.0985,o+(c-o)/2,c,8,0),colorred;   {涨停板COLORMAGENTA}
Stickline((ref(c,1)-c)/ref(c,1)>=0.0985,c,o,8,0),colorblue;                  {跌停蓝色}
Stickline((ref(c,1)-c)/ref(c,1)>=0.0985,(o-(o-c)/2),c,8,0),colorgreen;     {跌停带帽}
Stickline((c<o) AND C >REF(h,1),c,o,8,0),colorblue;  { 假阴线}
Stickline((c>o) AND h < REF(l,1),c,o,8,0),colorred;    {假阳线}

举报

点亮(0) 扔鸡蛋(0) 回复

空仓睡不着
Lv.3
发表于 2020-7-29 22:56 复制 查看全部楼层
谢谢老师分享,老师能否把24楼的主图画线指标分享一下?

举报

点亮(0) 扔鸡蛋(0) 回复

辛亥2011
Lv.4
发表于 2020-7-29 19:18 复制 查看全部楼层
       
谢谢分享,以后要多多学习!

举报

扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-29 14:04 复制 查看全部楼层
刚来的朋友,询问寻龙诀V2.0 在哪下?

点开下面的链接 ,在62楼。

https://www.55188.com/thread-9335321-5-1.html


举报

点亮(0) 扔鸡蛋(0) 回复

阿隆哥
Lv.2
发表于 2020-7-28 20:59 复制 查看全部楼层
指标还加密的?通达信就放开了吧

举报

扔鸡蛋(0) 回复

一蝗
Lv.1
发表于 2020-7-28 17:34 复制 查看全部楼层
学习学习!!!!

举报

扔鸡蛋(0) 回复

水清无
Lv.2
发表于 2020-7-28 10:06 复制 查看全部楼层
浪子缠 发表于 2020-7-26 22:15
你好:

不知你说的“不同时间” 是啥意思。

说的就是这个意思,谢谢。偶尔不显示红色柱子,就是叠现没出来,后来问过客服,说是电脑反应时间慢,通过上下键缩小和放大图形,自然就反应过来了

举报

点亮(0) 扔鸡蛋(0) 回复

钱不够
Lv.4
发表于 2020-7-27 20:28 复制 查看全部楼层
量王叠现在益盟软件中是不错的指标,很好,再接再厉仿制其他指标,值得拥有。
查看全部打赏
  • 张云腾+10理想币 : 英雄所见略同!

举报

扔鸡蛋(0) 回复

文玲88
Lv.4
发表于 2020-7-27 18:47 复制 查看全部楼层
购买了,怎么看不到源码?

举报

扔鸡蛋(0) 回复

浪子缠
Lv.7
发表于 2020-7-26 22:15 复制 查看全部楼层
水清无 发表于 2020-7-26 16:20
以002683,宏大爆破为例,不同时的时间打开显示的内容不一样,这是怎么回事?

你好:

不知你说的“不同时间” 是啥意思。

有一种情况在原版上,偶尔不显示红色柱子,就是叠现没出来,后来问过客服,说是电脑反应时间慢,通过上下键缩小和放大图形,自然就反应过来了。
目前我电脑还没发生过,是不是这个意思?

图1,我自用版本跟收费版本的对比图。
QQ截图20200726221017.png

举报

点亮(0) 扔鸡蛋(0) 回复

呼吸顺畅
Lv.3
发表于 2020-7-26 16:26 复制 查看全部楼层
谢谢分享!!好好学习!

举报

扔鸡蛋(0) 回复

水清无
Lv.2
发表于 2020-7-26 16:20 复制 查看全部楼层
浪子缠 发表于 2020-7-8 21:08
已上传通达信 量王2020  。

以002683,宏大爆破为例,不同时的时间打开显示的内容不一样,这是怎么回事?

举报

点亮(0) 扔鸡蛋(0) 回复

水清无
Lv.2
发表于 2020-7-26 16:12 复制 查看全部楼层
怎么同一个票,用你的指标显示,在不同时候打开,显示状态不一样呢?

举报

点亮(0) 扔鸡蛋(0) 回复

理想750450
Lv.2
发表于 2020-7-26 09:13 复制 查看全部楼层
好了,找到了。谢谢老师。

举报

扔鸡蛋(0) 回复

您需要登录后才可以回帖 登录

本版积分规则 《理想财富服务协议》《免责声明》

论坛问题
微信扫一扫,添加好友咨询
驿站问题
微信扫一扫,添加好友咨询
广告投放
微信扫一扫,添加好友咨询
回顶部 到页底
快速回复 返回顶部 返回列表